Follow

... WordPress plugin wanting me to run `composer install`.

No. No, absolutely not. Deleted. Deleted 5eva you insecure bloated piece of garbage.

Update: It was some random ancillary plugin to make another plugin work with Gutenberg and that says everything, really.

Sign in to participate in the conversation
fandom.ink

fandom.ink is a community-supported instance designed for fans, fandom, and fandom content creators.